Jump to content


Premiumfahrzeuge wurden entwendet


  • Please log in to reply
6 replies to this topic

torbe1234 #1 Posted 16 July 2017 - 03:47 PM

    Private

  • Players
  • 4216 battles
  • 1
  • [TROV]
  • Member since:
    12-20-2014

Liebes Wargaming,

Als ich mich den einen Tag eingeloggt hatte waren Meine Premiumfahrzeuge ( T34, FCM 50t, Super Pershing, Löwe, IS 6) nicht mehr vorhanden könnt ihr das bitte überprüfen?



I44I Warlock #2 Posted 16 July 2017 - 03:50 PM

    Captain

  • Players
  • 27113 battles
  • 1,879
  • [44]
  • Member since:
    02-12-2014

Moin, hat eventuell jemand anderes zugriff auf den Account und hat sie vielleicht verkauft? Dann müsstest du einiges an Silber mehr haben. 

Sollte das nicht der Fall sein, schicke ein Ticket an den Support und schildere die Situation, die können dir weiterhelfen. Hier wird dir leider keiner helfen können. 


     

             

              

 

                Heute fette Beute!
 
           -No Support - No Money!-
You close my forum? - I close my wallet. Simple as that. 
                        
  My YouTube Channel: https://www.youtube....A3vwaiYNjwa7PIg
 
                    Folgt uns: Facebook
                              
                        

fusel doc #3 Posted 16 July 2017 - 04:00 PM

    Sergeant

  • Beta Tester
  • 18913 battles
  • 173
  • Member since:
    11-08-2013

Vielleicht Filtereinstellungen ???

 



Panzerfahrer1976 #4 Posted 16 July 2017 - 04:15 PM

    Staff sergeant

  • Players
  • 7748 battles
  • 366
  • [GSWAT]
  • Member since:
    03-29-2017

View Posttorbe1234, on 16 July 2017 - 04:47 PM, said:

Liebes Wargaming,

Als ich mich den einen Tag eingeloggt hatte waren Meine Premiumfahrzeuge ( T34, FCM 50t, Super Pershing, Löwe, IS 6) nicht mehr vorhanden könnt ihr das bitte überprüfen?

 

Verschwinden tun die nicht einfach. Wende dich da besser direkt an den Support. Hier im Forum wartet leider keiner vom Staff darauf helfen zu können.

KleinerYouTube Channel von mir.


Sbornaja #5 Posted 16 July 2017 - 04:32 PM

    Major

  • Beta Tester
  • 23852 battles
  • 5,252
  • [KRAUT]
  • Member since:
    01-05-2014

View Postfusel doc, on 16 July 2017 - 05:00 PM, said:

Vielleicht Filtereinstellungen ???

 

 

Mein erster Gedanke!


  XBOX ONE


dies ari #6 Posted 17 July 2017 - 10:20 AM

    Konsolenprinzessin

  • Administrator
  • 219 battles
  • 344
  • [WGEU]
  • Member since:
    09-16-2016
Hey torbe, hat sich das Problem inzwischen gelöst? Ich kann mir auch vorstellen, dass du irgedndwelche Filtereinstellungen verwendet hast, und deswegen vergeblich nach deinen Panzern suchst. Wenn du das alles ausschließen kannst, dann wnede dich bitte an den Support (einfach ganz oben rechts auf den Link gehen, dort ggf. die Sprache ändern, und dein Problem schildern)!

Tomekk1985 #7 Posted 17 July 2017 - 10:23 AM

    Major

  • Players
  • 12791 battles
  • 4,119
  • [KRAUT]
  • Member since:
    02-20-2015

Huhu Anna =) auch mal wieder im "Lande"? :teethhappy:

 

wann gibt es den nächsten "Livestream"? :child:


WG NA bekommt nix geschissen und bedient nur noch die Casual Solo Spieler... 

 

 





3 user(s) are reading this topic

0 members, 3 guests, 0 anonymous users